• How do I restore a blog post link?

    Hi, I had a blog post here: https://community.hitachivantara.com/community/developer-network/hcp/blog/2018/08/23/certification-of-hcp-with-alluxio   I needed to update the post, I made some changes and saved th...
    Ben Clifford
    last modified by Ben Clifford
  • Product Download access

    Hi, I recently registered using my work email address, but I still can not get access to Product Download section. Anything I missed out ?
    Hendra Haliman
    last modified by Hendra Haliman
  • gad cross path-configuration

    we start the configuration of gad cross path-configuration on system Red Hat Enterprise Linux Server release 7.5 (Maipo).We are starting  a test without set Alua on storage system.   Is there a configur...
  • Rest API does not return any data.

    I installed SVP and Command Suite (HCS). And I will get data from the REST API, but it does not return any data.   The REST API version information get correctly, but cannot gt information associated with the s...
    Hyun Chul EOM
    last modified by Hyun Chul EOM
  • Where is the appropriate place for job postings for Hitachi Pentaho?

    I tried posting one earlier, but it was removed. 
    Zack Burt
    last modified by Zack Burt
  • setting up vdx 6746 inside cb 500 chassis.

    I have a cb 500 chassis with 1 blade server, 2 management modules, and 1 vdx 6746. I am trying to setup the switch vdx 6746, so I can connect the blade server to the vdx 6746 switch, and the vdx 6746 to external switc...
    Hendra Haliman
    last modified by Hendra Haliman
  • Error DataSet CDA in Pentaho Report Designer 8.0

    Hi,   When I choose DataSet Community Data Access (CDA)in Pentaho Report Designer 8.0, fill in the fields and click Fetch, return a error:       org.pentaho.reporting.engine.classic.core.Report...
    elsa santos
    created by elsa santos
  • Where can I see my questions posted?

    Where can I see my questions which are posted?
    B368D3FN
    last modified by B368D3FN
  • Hitachi Managemet

    Hello community,   I want to know if exists any other software to manage Hitachi Storage as alternative of Navigator Modular 2?. Please, let me know.   Regards,
    Victor Rodriguez
    last modified by Victor Rodriguez
  • Hi!  Is there anyone using HCI for GDPR purposes?

    Hi all!
    Gustavo Jesus
    created by Gustavo Jesus
  • VSP HDD Replacement?

    how to replace the VSP storage HDD
    ganesh m
    last modified by ganesh m
  • How do I change my password in Hitachi Vantara Community?

    I received an email stating that I need to change my password to keep my account active. I can't find anywhere on the portal where to change my password. Thanks for any help.
    Sam Zee
    last modified by Sam Zee
  • Improving the Solution and Product Forums

    We are constantly striving to improve the HDS Community, and we'd love to hear about your experiences with the Solution and Product Forums: Is it obvious where to post questions / discussions? Are we missing any top...
    Jeff Maaks
    last modified by Jeff Maaks
  • Change My Username in Hitachi Vantara Ccommunity

    Hello all,   Is there any chance I can change my user name on my account in Hitachi Vantara Community.
    akreddy vavilla
    last modified by akreddy vavilla
  • Community Intent?

    Hello, Several of us at Pentaho have been looking for a collaborative platform such as this for internal use, especially within the Presales Org.  I've used Jive in the past and I'm a big fan, but wanted to conf...
    Kenneth Granger
    last modified by Kenneth Granger
  • When will Jive Mobile app be up and working?

    Have tried url http://community.hds.com (per Nick Howe) and tried http://hitachi.hosted.jivesoftware.com and neither is working. Any assistance would be much appreciated!
    Lilly Andree
    last modified by Lilly Andree
  • How can i change e-mail of my account?

    How can i change e-mail of my account? in the profile settings i cant do that...
    Axel Müller
    last modified by Axel Müller
  • Cannot edit my content after community upgraded

    Help, i Cannot edit my content after community upgraded   Thx
    ERIEK REGANDONO
    last modified by ERIEK REGANDONO
  • How are points given?

    I have this question. How are points given?   - I have been answering questions (a lot) for the past few months and managed to garner only 2000+ points. - I see some people who have not answered any question an...
    Bhaskar Ramashankar
    last modified by Bhaskar Ramashankar
  • Private Message

    Am I able so send a Private Message? When I want to send a private message I only get a little red popup and I actually don't know if the PM is sent.
    Marcel Bascheneger
    last modified by Marcel Bascheneger