AnsweredAssumed Answered

Psql path missing in postgres bulk loader?

Question asked by Bruce Lariat on Nov 28, 2018

Used to be able to set it in the options.  Wiki says it should be there, but it is not.  PostgreSQL Bulk Loader - Pentaho Data Integration - Pentaho Wiki

Outcomes