AnsweredAssumed Answered

WebkitGTK 1.0 no longer supported by Centos 7? 

Question asked by Brad Estep on Dec 21, 2018
Latest reply on Jan 3, 2019 by Steven Brown

Can't get Webkitgtk 1.0 in Centos anymore via yum update, and Can't get xulrunner either?  what is the solution to getting PDI to run on Linux Centos 7?  Thanks in advance.

Outcomes