Pentaho

 View Only

Running Pentaho PDI (9.0) on Ubuntu 20.04 LTS (Focal Fossa) - libwebkitgtk-1.0-0 cannot be installed 

05-22-2020 11:42
Statistics
0 Favorited
1 Views
1 Files
0 Shares
0 Downloads
Attachment(s)

Related Entries and Links

No Related Resource entered.