Hitachi Ops Center​

 View Only
Expand all | Collapse all

Instalation Protection Client (10.8.0-01) error

This thread has been viewed 18 times
  • 1.  Instalation Protection Client (10.8.0-01) error

    Posted 02-23-2022 07:13

    We have installed protector client in Linux RHEL 6.10 and Oracle RAC versión 12.2, and as a result of the installation have the next errors:


    We think it is possible because the FW rules. Any idea?

     

    Thanks in advanced ¡



    ------------------------------
    Silvia Mena
    Non-Hitachi Vantara
    ------------------------------


  • 2.  RE: Instalation Protection Client (10.8.0-01) error

    Posted 02-24-2022 08:36
    RHEL 6.10 is not on the supported platforms.

    https://support.hitachivantara.com/content/dam/hds/PDFs/interop/OpsCenterProtector+Infrastructure+Requirements.pdf

    Thanks
    Vinod

    ------------------------------
    Vinod Subramaniam
    Automation Delivery Architect
    Hitachi Vantara
    ------------------------------