ervin romel

HDLM Version Understanding

Discussion created by ervin romel on Jun 21, 2014

Dear all

we are going to buy hdlm software for installing on oracle linux 6.4 (kernel version 2.6.39-400) to connect the server to hds9980 subsystem.

would you please tell me which verison of hdlm i should buy?

i could not find 2.6.39-400 on hdlm documentations and support matrix document, only 2.6.39-200 is available.

thanks

Outcomes